Alle iPhone-brugere bør opdatere deres iPhones omgående til iOS 14.8. En sårbarhed i styresystemet betyder, at hackere kan få adgang til telefonen.

Læs mere hos ComOn »