En ny sårbarhed kan særligt ramme Android-telefoner, ældre Windows-computere eller iPhone med iOS 9 eller ældre

Læs mere hos ComOn »